CLUB APRILIA

Si tenes tu ciclomotor aprilia o motocicleta aprilia este es tu lugar. ¡¡BIENVENIDO!!
 
ÍndiceÍndice  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  Conectarse  

Comparte | 
 

 Aprilia Pegaso 650 ie, se me para

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Quico



Cantidad de envíos : 1
Fecha de inscripción : 07/02/2014

MensajeTema: Aprilia Pegaso 650 ie, se me para   Vie Feb 07, 2014 12:38 pm

Hola a todos, a ver si me podeis ayudar con un problema que tengo:
Hace unos dias compré una Pegaso 650 ie del 2002 de segunda mano, la moto va genial y estoy muy contento en general salvo este problema.
La pongo en marcha sin problemas pero al cabo de 1 minuto +o- se para, vuelvo a arrancar y vuelve a pasar, alcanza los 70º de temperatura y se sigue parando, el ralentí está a 2000 rpm. Cuando voy circulando, al llegar a un stop o semáforo, casi siempre se para al apretar el embrague inmediatamente o al cabo de unos segundos se acaba parando. He cambiado la bujia y continua igual.
Volver arriba Ir abajo
Ver perfil de usuario
 
Aprilia Pegaso 650 ie, se me para
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Pegaso 650 ie, se para
» Herrajes para Aprilia Pegaso Cube
» Defensas Aprilia Pegaso
» caballete central aprilia pegaso trail 2006
» color aprilia pegaso

Permisos de este foro:No puedes responder a temas en este foro.
CLUB APRILIA :: MECANICA :: Dudas, consultas y opiniones.-
Cambiar a: